- Electronica
- REDES
- Zyxel Gs1900-24Hpv2 Switch L2 24Xgbe Poe Rackmount
- Electronica
- REDES
- Zyxel Gs1900-24Hpv2 Switch L2 24Xgbe Poe Rackmount
Zyxel Gs1900-24Hpv2 Switch L2 24Xgbe Poe Rackmount
Synopsis Zyxel Gs1900-24Hpv2 Switch L2 24Xgbe Poe Rackmount
< td>MarcaZyXELModeloGS190024HPV2-EU0101 FPuertos- Puertos totales: 26 - 100/1000 Mbps: 24
- SFP 100/1000 Mbps: 2
- Puertos PoE 802.3at: 24 (130W)Caracterí,sticas Rendimiento
- Capacidad de conmutació,n (Gbps): 52
- Tasa de reenví,o (Mpps): 39
- Bú,fer de paquetes (byte): 525 K
- Tabla de direcciones MAC: 8 K
- Trama gigante (byte): 9 K
Alimentaci&oacu te,n
- Entrada: 100-240 V CA, 50/60 Hz
- Max. consumo de energí,a (vatios): 206.5
Fí,sicas< /strong>
- Dimensiones (AxPxAl): 441 x 270 x 44
- Peso: 3,55
Cumplimiento de normas
- Ethernet IEEE 802.3 10BASE-T
- Ethernet IEEE 802.3u 100BASE-TX
- Ethernet IEEE 802.3ab (1000BASE-T)
- Control de flujo IEEE 802.3x
- Soporte IEEE 802.3az EEE
- Compatibilidad con IEEE 802.1p CoS
- IEEE 802.3af PoE (GS1900-8HP / 10HP / 24HP / 48HP)
- IEEE 802.3at PoE plus (GS1900-8HP / 10HP / 24HP / 48HP)
- Protocolo de á,rbol de expansió,n IEEE 802.1D (STP)
- Protocolo de á,rbol de expansió,n rá,pida IEEE 802.1w (RSTP)
- Protocolo de á,rbol de expansió,n mú,ltiple IEEE 802.1s (MSTP)
- Funcionamiento full-duplex y half duplex con control de flujo y contrapresió,n IEEE 802.3x
- Almacenamiento y reenvio
- Auto MDI / MID-X
Resiliencia y disponibilidad
- Protocolo de á,rbol de expansió,n IEEE 802.1D (STP)
- Protocolo de á,rbol de expansió,n rá,pida IEEE 802.1w (RSTP)
- Protocolo de á,rbol de expansió,n mú,ltiple IEEE 802.1s (MSTP)
- IEEE 802.3ad LACP
- Archivos de configuració,n dual
- Imá,genes duales
Gestió,n de trá,fico y QoS
- Etiquetado VLAN IEEE 802.1Q
- IEEE 802.3ad LACP
- VLAN de invitado
- VLAN de voz
- Control de tormentas
- Colas de prioridad IEEE 802.1p por puerto
- Mé,todo de cola IEEE 802.1p (SPQ / WRR)
- Mapeo de prioridad de entrada
- Limitació,n de velocidad por puerto (entrada / salida)
- Control de flujo IEEE 802.3x
Calidad de servicio (QoS)
- Clase de servicio IEEE 802.1p (SPQ, WRR)
- CoS basado en puerto
- Precedencia IP TOS
Seguridad< /strong>
- IEEE 802.1x
- Seguridad portuaria
- Filtrado MAC de capa 2
- Reenví,o de MAC está,tico
- RADIO
- TACACS +
- SSL
- VLAN de gestió,n
- Motor de defensa de CPU
- Prevenció,n DoS
Multidifusió,n de capa 2
- Snooping IGMP (v1, v2, v3)
Gestió,n de IPv6
- IPv6 sobre Ethernet (RFC 2464)
- Doble pila (RFC 4213)
- ICMPv6 (RFC 4884)
- Descubrimiento de vecinos (RFC 4861)
- Configuració,n automá,tica
- Direcció,n IPv6 está,tica y longitud de prefijo
- Puerta de enlace predeterminada IPv6 está,tica
- Detecció,n de direcciones duplicadas IPv6
Manejabilidad
- SNMP v1, v2, v3
- RMON (1, 2, 3, 9)
- Respuesta de eco / eco ICMP
- Syslog
- IEEE 802.1AB LLDP
- IEEE 802.1AB LLDP-MED
- Nuevo para V2.60 LLDP-Power a travé,s de MDI
Gestió,n de dispositivos
- Interfaz web
- Actualizació,n remota de firmware por Web
- Configuració,n de guardar y recuperar
- Actualizació,n de firmware a trav